1.MAUI Study Begin

Help >
1.MAUI Study Begin

1.采用MVVM进行搭建

一、模型（Model）

二、视图（View）

三、视图模型（ViewModel）

2.创建三个主页面

3.通过Shell页面去管理这三个主页面

由于我们创建的三个主页面并不在local下，所以local下是找不到的。故改成以下：

2.创建三个主页面

2.创建三个主页面

Copyright © 2023. All rights reserved. (To change the copyright info, just edit it in template.)